Kubuntu KDE Applications 17.08.3 -> bionic status [kubuntu-ppa/staging-kdeapplications]

Filters
OK Warning Error Dependency wait

Last updated on 2018-01-03 10:00 (UTC)
Package Arch Log Status messages
akonadi - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
akonadi - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
akonadi - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
akonadi - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
akonadi - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
akonadi-calendar - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
akonadi-calendar - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
akonadi-calendar - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
akonadi-calendar - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
akonadi-calendar - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5akonadicontact-dev (>= 4:17.08.3~), libkf5contacteditor-dev (>= 4:17.08.3~)
akonadi-calendar-tools - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
akonadi-calendar-tools - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
akonadi-calendar-tools - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
akonadi-calendar-tools - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
akonadi-calendar-tools - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5akonadicalendar-dev (>= 4:17.08.3~), libkf5akonadicontact-dev (>= 4:17.08.3~), libkf5calendarsupport-dev (>= 4:17.08.3~), libkf5contacteditor-dev (>= 4:17.08.3~), libkf5gravatar-dev (>= 4:17.08.3~), libkf5libkdepim-dev (>= 4:17.08.3~), libkf5mimetreeparser-dev (>= 4:17.08.3~), libkf5templateparser-dev (>= 4:17.08.3~)
akonadi-contacts - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2amd64 logfile show/hide
akonadi-contacts - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2arm64 logfile show/hide
akonadi-contacts - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2armhf logfile show/hide
akonadi-contacts - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2i386 logfile show/hide
akonadi-contacts - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2ppc64el logfile Dependency wait: qtwebengine5-dev (>= 5.6.1~)
akonadi-import-wizard - 17.08.3-0ubuntu1~ubuntu18.04~ppa2amd64 logfile show/hide
akonadi-import-wizard - 17.08.3-0ubuntu1~ubuntu18.04~ppa2arm64 logfile show/hide
akonadi-import-wizard - 17.08.3-0ubuntu1~ubuntu18.04~ppa2armhf logfile show/hide
akonadi-import-wizard - 17.08.3-0ubuntu1~ubuntu18.04~ppa2i386 logfile show/hide
akonadi-import-wizard - 17.08.3-0ubuntu1~ubuntu18.04~ppa2ppc64el logfile Dependency wait: libkf5templateparser-dev (>= 4:17.08.3~)
akonadi-mime - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
akonadi-mime - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
akonadi-mime - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
akonadi-mime - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
akonadi-mime - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
akonadi-notes - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
akonadi-notes - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
akonadi-notes - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
akonadi-notes - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
akonadi-notes - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
akonadi-search - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2amd64 logfile show/hide
akonadi-search - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2arm64 logfile show/hide
akonadi-search - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2armhf logfile show/hide
akonadi-search - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2i386 logfile show/hide
akonadi-search - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2ppc64el logfile show/hide
akonadiconsole - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
akonadiconsole - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
akonadiconsole - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
akonadiconsole - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
akonadiconsole - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5akonadicalendar-dev (>= 4:17.08.3~), libkf5akonadicontact-dev (>= 4:17.08.3~), libkf5calendarsupport-dev (>= 4:17.08.3~), libkf5contacteditor-dev (>= 4:17.08.3~), libkf5libkdepim-dev (>= 4:17.08.3~), libkf5mailimporter-dev (>= 4:17.08.3~), libkf5messagecomposer-dev (>= 4:17.08.3~), libkf5messagecore-dev (>= 4:17.08.3~), libkf5messagelist-dev (>= 4:17.08.3~), libkf5messageviewer-dev (>= 4:17.08.3~), libkf5mimetreeparser-dev (>= 4:17.08.3~), libkf5pimcommon-dev (>= 4:17.08.3~), libkf5templateparser-dev (>= 4:17.08.3~), libkf5webengineviewer-dev (>= 4:17.08.3~)
akregator - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
akregator - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
akregator - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
akregator - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
akregator - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5contacteditor-dev (>= 4:17.08.3~), libkf5libkdepim-dev (>= 4:17.08.3~), libkf5messagecomposer-dev (>= 4:17.08.3~), libkf5messagecore-dev (>= 4:17.08.3~), libkf5messagelist-dev (>= 4:17.08.3~), libkf5messageviewer-dev (>= 4:17.08.3~), libkf5mimetreeparser-dev (>= 4:17.08.3~), libkf5pimcommon-dev (>= 4:17.08.3~), libkf5templateparser-dev (>= 4:17.08.3~), libkf5webengineviewer-dev (>= 4:17.08.3~), qtwebengine5-dev (>= 5.6.1~)
analitza - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
analitza - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
analitza - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
analitza - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
analitza - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
ark - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
ark - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
ark - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
ark - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
ark - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
artikulate - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
artikulate - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
artikulate - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
artikulate - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
artikulate - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
audiocd-kio - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
audiocd-kio - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
audiocd-kio - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
audiocd-kio - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
audiocd-kio - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
baloo-widgets5 - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
baloo-widgets5 - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
baloo-widgets5 - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
baloo-widgets5 - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
baloo-widgets5 - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
blinken - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
blinken - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
blinken - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
blinken - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
blinken - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
blogilo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
blogilo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
blogilo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
blogilo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
blogilo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5libkdepim-dev (>= 4:17.08.3~), libkf5mimetreeparser-dev (>= 4:17.08.3~), libkf5pimcommon-dev (>= 4:17.08.3~), libkf5templateparser-dev (>= 4:17.08.3~), libkf5webengineviewer-dev (>= 4:17.08.3~), libkpimgapi-dev (>= 17.08.3~), qtwebengine5-dev (>= 5.6.1~)
bomber - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
bomber - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
bomber - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
bomber - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
bomber - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
bovo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
bovo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
bovo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
bovo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
bovo - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
cantor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
cantor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
cantor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
cantor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
cantor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
cervisia - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2amd64 logfile show/hide
cervisia - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2arm64 logfile show/hide
cervisia - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2armhf logfile show/hide
cervisia - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2i386 logfile show/hide
cervisia - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa2ppc64el logfile show/hide
dolphin - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
dolphin - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
dolphin - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
dolphin - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
dolphin - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
dolphin-plugins - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
dolphin-plugins - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
dolphin-plugins - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
dolphin-plugins - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
dolphin-plugins - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
dragon - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
dragon - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
dragon - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
dragon - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
dragon - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
ffmpegthumbs - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
ffmpegthumbs - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
ffmpegthumbs - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
ffmpegthumbs - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
ffmpegthumbs - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
filelight - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
filelight - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
filelight - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
filelight - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
filelight - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
granatier - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
granatier - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
granatier - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
granatier - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
granatier - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
grantlee-editor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
grantlee-editor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
grantlee-editor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
grantlee-editor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
grantlee-editor - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5contacteditor-dev (>= 4:17.08.3~), libkf5kaddressbookgrantlee-dev (>= 4:17.08.3~), libkf5libkdepim-dev (>= 4:17.08.3~), libkf5messagecomposer-dev (>= 4:17.08.3~), libkf5messagecore-dev (>= 4:17.08.3~), libkf5messagelist-dev (>= 4:17.08.3~), libkf5messageviewer-dev (>= 4:17.08.3~), libkf5mimetreeparser-dev (>= 4:17.08.3~), libkf5pimcommon-dev (>= 4:17.08.3~), libkf5templateparser-dev (>= 4:17.08.3~), libkf5webengineviewer-dev (>= 4:17.08.3~), qtwebengine5-dev (>= 5.6.1~)
gwenview - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
gwenview - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
gwenview - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
gwenview - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
gwenview - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
jovie - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
jovie - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
jovie - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
jovie - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
jovie - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
juk - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
juk - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
juk - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
juk - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
juk - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
k3b - 17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
k3b - 17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
k3b - 17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
k3b - 17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
k3b - 17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
kaccessible - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kaccessible - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kaccessible - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kaccessible - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kaccessible - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
kaccounts-integration - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kaccounts-integration - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kaccounts-integration - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kaccounts-integration - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kaccounts-integration - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
kaccounts-providers - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kaccounts-providers - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kaccounts-providers - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kaccounts-providers - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kaccounts-providers - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
kaddressbook - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kaddressbook - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kaddressbook - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kaddressbook - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kaddressbook - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5akonadicalendar-dev (>= 4:17.08.3~), libkf5akonadicontact-dev (>= 4:17.08.3~), libkf5calendarsupport-dev (>= 4:17.08.3~), libkf5contacteditor-dev (>= 4:17.08.3~), libkf5eventviews-dev (>= 4:17.08.3~), libkf5followupreminder-dev (>= 4:17.08.3~), libkf5gravatar-dev (>= 4:17.08.3~), libkf5incidenceeditor-dev (>= 17.08.3~), libkf5kaddressbookgrantlee-dev (>= 4:17.08.3~), libkf5kaddressbookimportexport-dev (>= 4:17.08.3~), libkf5kdepimdbusinterfaces-dev (>= 4:17.08.3~), libkf5ksieve-dev (>= 4:17.08.3~), libkf5libkdepim-dev (>= 4:17.08.3~), libkf5mailcommon-dev (>= 4:17.08.3~), libkf5mailimporter-dev (>= 4:17.08.3~), libkf5messagecomposer-dev (>= 4:17.08.3~), libkf5messagecore-dev (>= 4:17.08.3~), libkf5messagelist-dev (>= 4:17.08.3~), libkf5messageviewer-dev (>= 4:17.08.3~), libkf5mimetreeparser-dev (>= 4:17.08.3~), libkf5pimcommon-dev (>= 4:17.08.3~), libkf5sendlater-dev (>= 4:17.08.3~), libkf5templateparser-dev (>= 4:17.08.3~), libkf5webengineviewer-dev (>= 4:17.08.3~), libkpimgapi-dev (>= 17.08.3~), qtwebengine5-dev (>= 5.6.1~)
kajongg - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kalarm - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kalarm - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kalarm - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kalarm - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kalarm - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: libkf5akonadicalendar-dev (>= 4:17.08.3~), libkf5akonadicontact-dev (>= 4:17.08.3~), libkf5contacteditor-dev (>= 4:17.08.3~), libkf5kdepimdbusinterfaces-dev (>= 4:17.08.3~), libkf5libkdepim-dev (>= 4:17.08.3~), libkf5mailcommon-dev (>= 4:17.08.3~), libkf5messagecomposer-dev (>= 4:17.08.3~), libkf5mimetreeparser-dev (>= 4:17.08.3~), libkf5pimcommon-dev (>= 4:17.08.3~), libkf5templateparser-dev (>= 4:17.08.3~), libkf5webengineviewer-dev (>= 4:17.08.3~)
kalarmcal - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kalarmcal - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kalarmcal - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kalarmcal - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kalarmcal - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
kalgebra - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kalgebra - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kalgebra - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kalgebra - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kalgebra - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile Dependency wait: qtwebengine5-dev
kalzium - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kalzium - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kalzium - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kalzium - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kalzium - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
kamera - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kamera - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide
kamera - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1armhf logfile show/hide
kamera - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1i386 logfile show/hide
kamera - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1ppc64el logfile show/hide
kanagram - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1amd64 logfile show/hide
kanagram - 4:17.08.3-0ubuntu1~ubuntu18.04~ppa1arm64 logfile show/hide